RubyGems Navigation menu

judge-simple_form 0.1.0

Easily add Judge client side validation to your SimpleForm forms

Gemfile
          gem 'judge-simple_form', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install judge-simple_form -v 0.1.0
  
  
  
  
  
  
  

Total downloads 5,817

For this version 1,405

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - January 7, 2014 (5.5 KB)
  2. 0.2.0 - February 27, 2013 (4.5 KB)
  3. 0.1.0 - March 6, 2012 (6 KB)
Show all versions (4 total)