RubyGems Navigation menu

justified 0.0.1

Provides causes for exceptions.

Versions:

  1. 0.0.4 - May 30, 2013 (6.5 KB)
  2. 0.0.3 - May 30, 2013 (5.5 KB)
  3. 0.0.2 - May 30, 2013 (5.5 KB)
  4. 0.0.1 - May 30, 2013 (5 KB)

Authors:

  • Petr Chalupa

Owners:

95bcc8d80c505fda705d5c33098f0136

Total downloads 30,577

For this version 552

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'justified', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install justified -v 0.0.1 = Copy to clipboard Copied!

Links: