RubyGems Navigation menu

justified 0.0.4

Provides causes for exceptions.

Gemfile
          gem 'justified', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install justified
  
  
  
  
  
  
  

Authors:

  • Petr Chalupa

Owners:

Total downloads 30,417

For this version 28,666

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 30, 2013 (6.5 KB)
  2. 0.0.3 - May 30, 2013 (5.5 KB)
  3. 0.0.2 - May 30, 2013 (5.5 KB)
  4. 0.0.1 - May 30, 2013 (5 KB)