RubyGems.org

Rails gem to allowing records to be votable

installgem install jy-acts_as_votable
Authors

Ryan

815 total downloads 815 for this version
Owners

5c298bfaf318efd927721fe4daeeae87

Gemfile
gem 'jy-acts_as_votable', '~> 0.3.1'
Versions
  1. 0.3.1 October 23, 2012 (11.5 KB)
Runtime Dependencies
  1. rails >= 3.0.0
Development Dependencies
  1. rspec >= 0
  2. sqlite3 >= 0