RubyGems Navigation menu

kaka-rails-settings 1.0.4

rails use settings support mysql,mongodb...

Versions:

  1. 1.0.5 - August 29, 2012 (3.5 KB)
  2. 1.0.4 - August 29, 2012 (3.5 KB)
  3. 1.0.3 - August 29, 2012 (3.5 KB)
  4. 1.0.2 - August 29, 2012 (3.5 KB)
  5. 1.0.1 - August 29, 2012 (3.5 KB)
Show all versions (6 total)

Authors:

  • kaka

Owners:

C4d5adba4d840f43f89b4f2ec1724e40

Total downloads 4,951

For this version 814

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kaka-rails-settings', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install kaka-rails-settings -v 1.0.4 = Copy to clipboard Copied!

Links: