RubyGems Navigation menu

kaminari 0.2.1

Kaminari is a Scope & Engine based clean and powerful and customizable and sophisticated paginator for Rails 3

Gemfile
          gem 'kaminari', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install kaminari -v 0.2.1
  
  
  
  
  
  
  

Total downloads 5,666,534

For this version 1,311

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.16.1 - June 11, 2014 (42 KB)
  2. 0.16.0 - June 8, 2014 (41.5 KB)
  3. 0.15.1 - January 15, 2014 (40 KB)
  4. 0.15.0 - November 22, 2013 (39.5 KB)
  5. 0.14.1 - September 11, 2012 (36 KB)
Show all versions (41 total)

Runtime Dependencies: