RubyGems Navigation menu

kanpachi 0.0.7

Provides a DSL to describe your web API, generate documentation, and will eventually help you implement it.

Gemfile
          gem 'kanpachi', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install kanpachi
  
  
  
  
  
  
  

Authors:

  • Jack Chu

Owners:

Licenses:

  • MIT

Total downloads 2,861

For this version 301

Show all versions (7 total)

Required Ruby Version: >= 0

Links: