RubyGems Navigation menu

kazkom_epay 1.0.1

Модуль работы с платежным шлюзом KKB ePay

Gemfile
          gem 'kazkom_epay', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install kazkom_epay -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Dims

Owners:

Total downloads 3,030

For this version 790

Required Ruby Version: None

Links:

Versions:

  1. 1.5.0 - May 28, 2013 (12.5 KB)
  2. 1.0.2 - March 6, 2013 (12.5 KB)
  3. 1.0.1 - September 8, 2012 (11 KB)
  4. 1.0.0 - September 8, 2012 (11 KB)