RubyGems Navigation menu

kazkom_epay 1.0.2

Модуль работы с платежным шлюзом KKB ePay

Versions:

  1. 1.5.0 - May 28, 2013 (12.5 KB)
  2. 1.0.2 - March 6, 2013 (12.5 KB)
  3. 1.0.1 - September 8, 2012 (11 KB)
  4. 1.0.0 - September 8, 2012 (11 KB)

Authors:

  • Dims

Owners:

3218655f2e050c90a045f62d63cf987b

Total downloads 3,145

For this version 688

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kazkom_epay', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install kazkom_epay -v 1.0.2 = Copy to clipboard Copied!

Links: