RubyGems Navigation menu

komachi_validation 0.1.1

Add Some SexyValidation.

Gemfile
          gem 'komachi_validation', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install komachi_validation
  
  
  
  
  
  
  

Authors:

  • Takumi MIURA

Owners:

Total downloads 1,349

For this version 619

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 9, 2013 (5 KB)
  2. 0.1.0 - January 20, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: