RubyGems Navigation menu

ksd 0.0.1

Simple keystroke dynamics analyzer/validator written in Ruby-GTK

Versions:

  1. 0.0.2 - January 20, 2009 (13 KB)
  2. 0.0.1 - January 20, 2009 (13 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Aram Verstegen

Owners:

186f5d695fbdc32138d2a256e80b677e

Total downloads 3,044

For this version 1,464

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ksd', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ksd -v 0.0.1 = Copy to clipboard Copied!

Links: