RubyGems Navigation menu

kue 0.1.0

Store arbitrary key value pairs for your application using kue's simple api'

Gemfile
          gem 'kue', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install kue
  
  
  
  
  
  
  

Total downloads 10,237

For this version 2,012

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 2, 2012 (6.5 KB)
  2. 0.0.8 - December 27, 2011 (6.5 KB)
  3. 0.0.7 - December 27, 2011 (6.5 KB)
  4. 0.0.6 - December 26, 2011 (6.5 KB)
  5. 0.0.5 - December 26, 2011 (6.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: