RubyGems Navigation menu

kuztuscms 0.0.8

KuztusCMS for rails >= 3.1

Gemfile
          gem 'kuztuscms', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install kuztuscms -v 0.0.8
  
  
  
  
  
  
  

Total downloads 9,508

For this version 1,000

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - December 11, 2012 (611 KB)
  2. 0.0.9 - July 11, 2012 (611 KB)
  3. 0.0.8 - March 29, 2012 (612 KB)
  4. 0.0.7 - March 29, 2012 (612 KB)
  5. 0.0.6 - March 27, 2012 (611 KB)
Show all versions (10 total)

Development Dependencies: