RubyGems Navigation menu

lamer 0.1.2

Ruby wrapper for the LAME library. Currently wraps around the LAME executable so you can use LAME in your Ruby programs.

Gemfile
          gem 'lamer', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lamer
  
  
  
  
  
  
  

Authors:

  • Chris Anderson, Mauricio Gomes

Owners:

Total downloads 5,960

For this version 4,539

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 9, 2010 (421 KB)
  2. 0.1.0 - February 9, 2010 (6.5 KB)