RubyGems Navigation menu

lamer 0.1.2

Ruby wrapper for the LAME library. Currently wraps around the LAME executable so you can use LAME in your Ruby programs.

Versions:

  1. 0.1.2 - February 9, 2010 (421 KB)
  2. 0.1.0 - February 9, 2010 (6.5 KB)

Authors:

  • Chris Anderson, Mauricio Gomes

Owners:

F298eb97be8f908ba75617db2a675b69

Total downloads 5,973

For this version 4,547

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lamer', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install lamer = Copy to clipboard Copied!

Links: