RubyGems.org

Intergates MongoDB support into LanGrove persistance layer.

installgem install langrove-plugin-mongodb -v 0.2
Authors

Richard, CliveJW, ,

2,367 total downloads 772 for this version
Owners

Ac0f6f57db269064d8b83491f35ca65e

Gemfile
gem 'langrove-plugin-mongodb', '~> 0.2'
Versions
  1. 0.2.1 July 26, 2012 (7 KB)
  2. 0.2 July 25, 2012 (7 KB)
  3. 0.1 July 8, 2012 (5 KB)
Development Dependencies
  1. bson_ext >= 0
  2. mongo >= 0