RubyGems Navigation menu

lanyrd 1.1.2

Ruby wrapper for the Lanyrd API

Versions:

  1. 1.1.3 - April 16, 2013 (6.5 KB)
  2. 1.1.2 - April 4, 2013 (6.5 KB)
  3. 1.1.1 - April 1, 2013 (6.5 KB)
  4. 1.1.0 - April 1, 2013 (6.5 KB)
  5. 1.0.0 - February 10, 2013 (6.5 KB)
Show all versions (7 total)

Authors:

  • Andrew Nesbitt

Owners:

8ddbf811da78bb0daeeb3cacd7cf743f

Total downloads 5,069

For this version 631

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lanyrd', '~> 1.1.2' = Copy to clipboard Copied!

install:
gem install lanyrd -v 1.1.2 = Copy to clipboard Copied!

Links: