RubyGems Navigation menu

lash 1.0.3

Lash will bundle and compress most common static assets using Googles closure compiler for JavaScript, SASS for CSS and will package loose image files into a single static CSS sprite.

Gemfile
          gem 'lash', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install lash
  
  
  
  
  
  
  

Total downloads 4,472

For this version 1,182

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - April 20, 2011 (3.73 MB)
  2. 1.0.1 - April 19, 2011 (3.73 MB)
  3. 0.1.1 - April 16, 2011 (3.71 MB)
  4. 0.1.0 - April 16, 2011 (3.71 MB)

Runtime Dependencies:

Development Dependencies: