RubyGems Navigation menu

lazy_comments 0.1.1

Hello world version of a commenting gem

Gemfile
          gem 'lazy_comments', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install lazy_comments
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,981

For this version 944

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 18, 2013 (9 KB)
  2. 0.1.0 - August 18, 2013 (9 KB)
  3. 0.0.3 - August 18, 2013 (6.5 KB)
  4. 0.0.2 - August 18, 2013 (4 KB)
  5. 0.0.1 - August 18, 2013 (4 KB)

Runtime Dependencies: