RubyGems Navigation menu

lbs-config 0.0.1

Instala templates para el scaffold, incluye opciones para generarlos con erb, haml, simple_form, formtastic, bootstrap y cancan. Incluye la posibilidad de generarlos en Inglés y Español, con su respectivo inflection.

Gemfile
          gem 'lbs-config', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lbs-config -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Azarel Doroteo Pacheco

Owners:

B56feab85b8e6c9acf7f40eb7cf15b89

git

Total downloads 2,005

For this version 974

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 21, 2012 (8.5 KB)
  2. 0.0.1 - April 17, 2012 (7.5 KB)