RubyGems Navigation menu

le1t0-syslogger 1.2.4.002

Same as SyslogLogger, but without the ridiculous number of dependencies and with the possibility to specify the syslog facility

Versions:

  1. 1.2.4.002 - March 28, 2011 (7 KB)
  2. 1.2.4.001 - March 28, 2011 (7 KB)

Development Dependencies:

Authors:

  • Le1t0

Owners:

274bfe914ce1c6ea286f77e06da1e20b

Total downloads 2,388

For this version 1,260

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'le1t0-syslogger', '~> 1.2.4.002' = Copy to clipboard Copied!

install:
gem install le1t0-syslogger = Copy to clipboard Copied!

Links: