RubyGems Navigation menu

less 2.6.0

Invoke the Less CSS compiler from Ruby

Gemfile
          gem 'less', '~> 2.6.0'
  
  
  
  
  
  
  

install
          gem install less
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 2,280,347

For this version 47,012

Show all versions (77 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.6.0 - June 3, 2014 (2.05 MB)
  2. 2.5.1 - May 30, 2014 (1.75 MB)
  3. 2.5.0 - February 17, 2014 (1.75 MB)
  4. 2.4.0 - September 3, 2013 (1.13 MB)
  5. 2.3.3 - August 29, 2013 (782 KB)
Show all versions (77 total)

Runtime Dependencies: