RubyGems Navigation menu

locale_selector 1.93.1

Wraps and improves ruby-gettext, provides UI for locale selection, maintains user preferences.

Versions:

  1. 1.93.1 - February 8, 2009 (11.5 KB)
  2. 1.93.0 - January 1, 2009 (11 KB)

Runtime Dependencies:

Authors:

  • Vladimir Dobriakov

Owners:

0edb11e93fafb2ccec184d203defcad3E5536e38257a6ca81a0476ee928d237f

Total downloads 3,055

For this version 1,591

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'locale_selector', '~> 1.93.1' = Copy to clipboard Copied!

install:
gem install locale_selector = Copy to clipboard Copied!

Links: