RubyGems Navigation menu

locomotivecms_builder 1.0.0.alpha8

The LocomotiveCMS builder is a site generator for the LocomotiveCMS engine

Gemfile
          gem 'locomotivecms_builder', '~> 1.0.0.alpha8'
  
  
  
  
  
  
  

install
          gem install locomotivecms_builder --pre
  
  
  
  
  
  
  

Authors:

  • Didier Lafforgue, Rodrigo Alvarez

Owners:

Total downloads 1,387

For this version 167

Show all versions (8 total)

Required Ruby Version: None

Links: