RubyGems Navigation menu

loggr-rb 1.0.7

loggr-rb is the Ruby gem for communicating with http://loggr.net (hosted logging service).

Versions:

  1. 1.0.7 - November 14, 2013 (11.5 KB)
  2. 1.0.6 - July 25, 2011 (10.5 KB)
  3. 1.0.5 - July 23, 2011 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Requirements:

Authors:

  • Loggr.net

Owners:

64da09be3e107ad6ad6569ec997f90db

Total downloads 3,325

For this version 570

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'loggr-rb', '~> 1.0.7' = Copy to clipboard Copied!

install:
gem install loggr-rb = Copy to clipboard Copied!

Links: