RubyGems Navigation menu

lolita-bank-link 1.0.1

BankLink payment plugin using ActiveMerchant for use with Lolita CMS

Versions:

  1. 1.0.1 - June 3, 2014 (10.5 KB)
  2. 1.0.0 - April 4, 2014 (10.5 KB)

Runtime Dependencies:

Authors:

  • Gatis Tomsons, ITHouse

Owners:

Ecf133fb616c9f195eedf489e4978713

Total downloads 831

For this version 494

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'lolita-bank-link', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install lolita-bank-link = Copy to clipboard Copied!

Links: