RubyGems Navigation menu

lolita-paypal 1.0.1

Paypal payment plugin using ActiveMerchant for use with Lolita CMS

Gemfile
          gem 'lolita-paypal', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install lolita-paypal
  
  
  
  
  
  
  

Total downloads 614

For this version 303

Required Ruby Version: >= 0

Links: