RubyGems Navigation menu

loom-exceptions-rails-plugin 2.0

Loom is a helpdesk web app which supports exception handling and notifications.

Gemfile
          gem 'loom-exceptions-rails-plugin', '~> 2.0'
  
  
  
  
  
  
  

install
          gem install loom-exceptions-rails-plugin
  
  
  
  
  
  
  

Total downloads 1,544

For this version 1,544

Required Ruby Version: None

Links:

Versions:

  1. 2.0 - July 18, 2009 (7.5 KB)