RubyGems Navigation menu

lowang-rubberband 0.0.3

An ElasticSearch Client with ThriftClient-like failover handling.

Versions:

  1. 0.0.3 - November 25, 2010 (19.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • grantr

Owners:

27e67b4e63d80ec84159f9a4bb799ceb

Total downloads 1,417

For this version 1,417

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lowang-rubberband', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install lowang-rubberband = Copy to clipboard Copied!

Links: