RubyGems Navigation menu

luna_api 0.0.3

A Gem to interact with different public Luna API's'

Versions:

  1. 0.2.3 - April 16, 2013 (6 KB)
  2. 0.2.2 - April 16, 2013 (6 KB)
  3. 0.2.1 - March 13, 2013 (6 KB)
  4. 0.2.0 - March 10, 2013 (6 KB)
  5. 0.1.5 - March 8, 2013 (6 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Bookis Smuin

Owners:

45cb3184d6842f7b22f477a5418681da

Total downloads 10,005

For this version 791

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'luna_api', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install luna_api -v 0.0.3 = Copy to clipboard Copied!

Links: