RubyGems.org

luna_api

0.0.4

A Gem to interact with different public Luna API's'

installgem install luna_api -v 0.0.4
Authors

Bookis Smuin

7,422 total downloads 588 for this version
Owners

45cb3184d6842f7b22f477a5418681da

Gemfile
gem 'luna_api', '~> 0.0.4'
Versions
  1. 0.2.3 April 16, 2013 (6 KB)
  2. 0.2.2 April 16, 2013 (6 KB)
  3. 0.2.1 March 13, 2013 (6 KB)
  4. 0.2.0 March 10, 2013 (6 KB)
  5. 0.1.5 March 8, 2013 (6 KB)
Show all versions (14 total)
Runtime Dependencies
  1. typhoeus >= 0