RubyGems Navigation menu

lustr-core 0.1.0

Lustr core engine for Ruby GUI/RIA development

Versions:

  1. 0.1.0 - May 24, 2007 (19.5 KB)

Runtime Dependencies:

Authors:

  • Mark Murphy

Owners:

C0e1483c4567fab07944b30aeb338860

Total downloads 1,588

For this version 1,587

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lustr-core', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install lustr-core = Copy to clipboard Copied!

Links: