RubyGems.org

lustr-core

0.1.0

Lustr core engine for Ruby GUI/RIA development

installgem install lustr-core
Authors

Mark Murphy

1,540 total downloads 1,539 for this version
Owners

C0e1483c4567fab07944b30aeb338860

Gemfile
gem 'lustr-core', '~> 0.1.0'
Versions
  1. 0.1.0 May 24, 2007 (19.5 KB)
Runtime Dependencies
  1. builder >= 2.1.1