RubyGems.org

Use madmimi with Rails 2

installgem install madmimi_for_rails_two
Authors

Igor Soarez

1,981 total downloads 1,023 for this version
Owners

C29ecd0460bf9361001f47bbb8455b9a

Gemfile
gem 'madmimi_for_rails_two', '~> 0.5.1'
Versions
  1. 0.5.1 February 17, 2012 (3.5 KB)
  2. 0.5.0 February 17, 2012 (3 KB)