RubyGems Navigation menu

madmimi_for_rails_two 0.5.0

Use madmimi with Rails 2

Versions:

  1. 0.5.1 - February 17, 2012 (3.5 KB)
  2. 0.5.0 - February 17, 2012 (3 KB)

Authors:

  • Igor Soarez

Owners:

C29ecd0460bf9361001f47bbb8455b9a

Total downloads 2,080

For this version 1,004

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'madmimi_for_rails_two', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install madmimi_for_rails_two -v 0.5.0 = Copy to clipboard Copied!

Links: