RubyGems Navigation menu

madmimi_subscribe_form 0.0.1

A 'subscribe to newsletter' helper for rails, integrated with madmimi.

Gemfile
          gem 'madmimi_subscribe_form', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install madmimi_subscribe_form -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,267

For this version 1,084

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 5, 2011 (6 KB)
  2. 0.0.1 - May 5, 2011 (6 KB)

Runtime Dependencies: