RubyGems.org

A 'subscribe to newsletter' helper for rails, integrated with madmimi.

installgem install madmimi_subscribe_form
Authors

David Ruyer, Benjamin Roth

2,177 total downloads 1,132 for this version
Owners

808bec1c640143bd7091888d9edfb2f241dd2e0ccb99f8ac2f4efa81cd7db79d

Gemfile
gem 'madmimi_subscribe_form', '~> 0.0.2'
Versions
  1. 0.0.2 May 5, 2011 (6 KB)
  2. 0.0.1 May 5, 2011 (6 KB)
Runtime Dependencies
  1. madmimi >= 1.0.15