RubyGems Navigation menu

magick_numbers_rails 0.0.1

Rails 3 validators for magick numbers like PESEL, NIP, REGON

Versions:

  1. 0.1.2 - April 13, 2011 (5 KB)
  2. 0.1.1 - March 30, 2011 (5 KB)
  3. 0.1.0 - March 30, 2011 (5 KB)
  4. 0.0.1 - March 30, 2011 (4.5 KB)

Authors:

  • Mariusz Nosinski

Owners:

Ab02a07bc137cb73708602cafcd897d4

Total downloads 4,495

For this version 1,069

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'magick_numbers_rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install magick_numbers_rails -v 0.0.1 = Copy to clipboard Copied!

Links: