RubyGems Navigation menu

mail_engine 0.1.12

Rails system mail management solution.

Gemfile
          gem 'mail_engine', '~> 0.1.12'
  
  
  
  
  
  
  

install
          gem install mail_engine -v 0.1.12
  
  
  
  
  
  
  

Authors:

  • michael he

Owners:

Total downloads 18,436

For this version 1,072

Show all versions (17 total)

Required Ruby Version: None

Links: