RubyGems Navigation menu

mail_envi 0.1.0

Mail interceptor for different environments

Versions:

  1. 0.2.1 - September 15, 2011 (86.5 KB)
  2. 0.2.0 - September 15, 2011 (86.5 KB)
  3. 0.1.2 - September 14, 2011 (86.5 KB)
  4. 0.1.1 - September 13, 2011 (86.5 KB)
  5. 0.1.0 - September 13, 2011 (86.5 KB)

Runtime Dependencies:

Authors:

  • Yung Hwa Kwon

Owners:

4023af9ab0550013530c9c6413a7a9e5

Total downloads 5,544

For this version 1,067

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mail_envi', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install mail_envi -v 0.1.0 = Copy to clipboard Copied!

Links: