RubyGems Navigation menu

mail_envi 0.2.1

Mail interceptor for different environments

Gemfile
          gem 'mail_envi', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install mail_envi
  
  
  
  
  
  
  

Authors:

  • Yung Hwa Kwon

Owners:

Total downloads 5,398

For this version 1,171

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - September 15, 2011 (86.5 KB)
  2. 0.2.0 - September 15, 2011 (86.5 KB)
  3. 0.1.2 - September 14, 2011 (86.5 KB)
  4. 0.1.1 - September 13, 2011 (86.5 KB)
  5. 0.1.0 - September 13, 2011 (86.5 KB)

Runtime Dependencies: