RubyGems Navigation menu

maildown 0.0.1

Best practice is to send text/plain && text/html markdown works great for both, so why write your templates twices?

Gemfile
          gem 'maildown', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install maildown -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,950

For this version 692

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - August 28, 2013 (15 KB)
  2. 1.0.1 - August 9, 2013 (15 KB)
  3. 1.0.0 - August 8, 2013 (15 KB)
  4. 0.0.1 - July 30, 2013 (15 KB)

Runtime Dependencies:

Development Dependencies: