RubyGems.org

Cloud Foundry automation via manifest documents.

installgem install manifests-vmc-plugin -v 0.6.3.rc1 --pre
Authors

Alex Suraci

70,890 total downloads 125 for this version
Owners

74078bc555696da3cffb29ebcee5245d1cafe72b92ab73a08a1b0f2cfd7ee167

Gemfile
gem 'manifests-vmc-plugin', '~> 0.6.3.rc1'
Versions
  1. 0.6.3.rc2 March 12, 2013 (13.5 KB)
  2. 0.6.3.rc1 March 12, 2013 (13.5 KB)
  3. 0.6.2 March 5, 2013 (13 KB)
  4. 0.6.2.rc1 March 1, 2013 (13 KB)
  5. 0.6.1 February 6, 2013 (13 KB)
Show all versions (39 total)
Runtime Dependencies
  1. cfoundry < 0.6, >= 0.5.3.rc3