RubyGems Navigation menu

manifests-vmc-plugin 0.6.3.rc2

Cloud Foundry automation via manifest documents.

Gemfile
          gem 'manifests-vmc-plugin', '~> 0.6.3.rc2'
  
  
  
  
  
  
  

install
          gem install manifests-vmc-plugin --pre
  
  
  
  
  
  
  

Total downloads 74,613

For this version 10,430

Show all versions (39 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.3.rc2 - March 12, 2013 (13.5 KB)
  2. 0.6.3.rc1 - March 12, 2013 (13.5 KB)
  3. 0.6.2 - March 5, 2013 (13 KB)
  4. 0.6.2.rc1 - March 1, 2013 (13 KB)
  5. 0.6.1 - February 6, 2013 (13 KB)
Show all versions (39 total)

Runtime Dependencies: