RubyGems Navigation menu

merb_has_rails_plugins 0.0.1

Merb plugin that provides autoloading of Rails plugins from plugins/ dir

Gemfile
          gem 'merb_has_rails_plugins', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install merb_has_rails_plugins -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,323

For this version 1,367

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 9, 2008 (5 KB)
  2. 0.0.2 - November 6, 2007 (5 KB)
  3. 0.0.1 - October 31, 2007 (5 KB)