RubyGems Navigation menu

mislav_contacts 0.2.8

Ruby library for consuming Google, Yahoo!, Flickr and Windows Live contact APIs

Gemfile
          gem 'mislav_contacts', '~> 0.2.8'
  
  
  
  
  
  
  

install
          gem install mislav_contacts
  
  
  
  
  
  
  

Total downloads 3,621

For this version 2,252

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.8 - October 27, 2010 (22 KB)
  2. 0.2.7 - August 23, 2010 (22 KB)
Show all versions (3 total)

Runtime Dependencies: