RubyGems Navigation menu

mislav_contacts 0.2.7

Ruby library for consuming Google, Yahoo!, Flickr and Windows Live contact APIs

Versions:

  1. 0.2.8 - October 27, 2010 (22 KB)
  2. 0.2.7 - August 23, 2010 (22 KB)
Show all versions (3 total)

Runtime Dependencies:

Authors:

  • Mislav Marohnić

Owners:

8f93a872e399bc1353cc8d4e791d54017bb0d7e74198c735783b8a65cd14989cC6b11d78198b990ecd517a3f49518ca0E7b02f93158e77deb0b0e316efec9321

Total downloads 3,675

For this version 1,391

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mislav_contacts', '~> 0.2.7' = Copy to clipboard Copied!

install:
gem install mislav_contacts -v 0.2.7 = Copy to clipboard Copied!

Links: