RubyGems Navigation menu

mongify 1.2.4

Mongify allows you to map your sql data into a mongodb document database with a simple DSL.

Versions:

  1. 1.2.4 - July 29, 2014 (53 KB)
  2. 1.2.3 - July 18, 2014 (53 KB)
  3. 1.2.2 - July 9, 2014 (52.5 KB)
  4. 1.2.1 - June 19, 2014 (52.5 KB)
  5. 1.2.0 - June 19, 2014 (52.5 KB)
Show all versions (27 total)

Authors:

  • Andrew Kalek

Owners:

3c996363c4b1d91810e388c3218032b2

Total downloads 26,061

For this version 895

Show all versions (27 total)

Required Ruby Version: >= 1.8.7

Licenses:

N/A

Gemfile:
gem 'mongify', '~> 1.2.4' = Copy to clipboard Copied!

install:
gem install mongify = Copy to clipboard Copied!

Links: