RubyGems Navigation menu

mongify-mongoid 1.0.4

Generates Mongoid Models from the Mongify translation file

Gemfile
          gem 'mongify-mongoid', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install mongify-mongoid
  
  
  
  
  
  
  

Authors:

  • Andrew Kalek, Afolabi Badmos

Owners:

Licenses:

  • MIT

Total downloads 1,881

For this version 272

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.4 - June 22, 2014 (17.5 KB)
  2. 1.0.3 - June 19, 2014 (17.5 KB)
  3. 1.0.2 - June 19, 2014 (17.5 KB)
  4. 1.0.1 - May 28, 2013 (16.5 KB)
  5. 1.0.0 - May 28, 2013 (16.5 KB)

Runtime Dependencies: