RubyGems Navigation menu

mongoid_oslc 0.1.3

Extension for mongoid to parse oslc.where

Gemfile
          gem 'mongoid_oslc', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install mongoid_oslc
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,861

For this version 723

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - February 26, 2013 (10 KB)
  2. 0.1.2 - January 28, 2013 (10 KB)
  3. 0.1.1 - December 5, 2012 (9.5 KB)
  4. 0.1.0 - December 5, 2012 (9.5 KB)
  5. 0.0.9 - November 15, 2012 (8.5 KB)
Show all versions (13 total)

Development Dependencies: